Помогите с Adobe Flash Player

Гость Гость
31.05.2012
Открываю приложения вконтакте и выдает: нужно установить Adobe Flash Player 11.2   Я устанавливаю и ничего. Все как было. Помогите! Как сделать что-бы работало?

Soulis Soulis
31.05.2012
Установи плагин Adobe Flash Player 11.2  для своего браузера! Если есть то отключи  и включи расширение!

Soulis Soulis
31.05.2012
Удали скачай заново установи грузани комп

Добавить комментарий | Похожие обсуждения

Вопросы и ответы по Вконтакте
Вопросы и ответы

Популярные вопросы и ответы о социальной сети www.vkontakte.ru (vk.com)